Yukarı git


18 Kasım 2017, 11:27:18
Reklamlar  

Gönderen Konu: Selespeed Robot Sorunları Çözüm Önerileri  (Okunma sayısı 24436 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Hasan06

    Çevrimdışı
  • *
  • Kayıt Tarihi
    12 Mayıs 2012, 08:50:05
  • İleti: 271
  • 1 Mesajı Toplam
    1 Kere Beğenildi
S.A
aracım 2002 2.0 SS sıkıntı aracım city modunda normal ilerlerken vites geçişlerinde titreme oluyor ama bu sadece LPG de oluyor benzine aldıgımda hiç bir titreme yok.
lpg ciye gösterdim memeler küçük yeterli gaz gitmiyor denildi ve memeler büyütüldü lpg filitreleri degiştirildi.
ama sorun devam ediyor fakat bazen sıkıntı olmuyor gibi geçişleri fark etmiyorum ama bazen iyi silkeliyor sanki gaz debriyaj ayarı yapamayan acemi şöför gibiyim Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
trafikte görenler gülüyordur acemi diye.
aynı sorunu yaşayan varmıdır ? veya tavsiyesi olan varsa şimdiden teşekkürler..
dedigim gibi benzinde ve manuel kullanımda hiçbir sıkıntı yok sadece city modda yapıyor...







Konuyu Paylaş:
  facebook  twitter
Alacak daha güzel bir araba göremediğim için arabamı değiştiremiyorum...

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=bugun aracım haraket halinde iken 2 vitesden birden (N) boş konumuna geçti city mod devre dışı kaldı manuelden vitesi ileri itekledim direk 2 ye geçti ilerki ışıklarda durunca aracı tekrar city moda aldım ve 5 dk sonra başka bir ışıklarda beklerken araç tekrar city moddan çıkıp kendini boşa aldı city modda sorun var galiba dedim mauel kullanıma geçtim (ankarayı bilenler için) dışkapıda araç trafik dur kalkla ilerlerken yine boşa aldı vites kolunu ileri itekleyince 1 yazıyor ama gaza bastıgım an tekrar boşa atıyor araba ilerlemiyor.
dörtlüleri yaktım kontagı kapattım tekrar açtım çalıştı operaya kadar devam etti ama orda yine boşa attı tekrar aynı olayı yaptım kızılayda yine tekrarladı böyle kontak kapatıp açarak kara harp okuluna yani iş yerime kadar zar zor götürdüm.
sizce neden olabilir ? daha önce başına gelen arkadaşlarım varmı ?
servisi aradım ustam haklı olarak aracı görmemiz gerek dedi sorununda pompadan olabilecegini belirtti
ama biraz yogun bir dönemdeyiz salı gününe kadar boş vaktim yok .
birde aracı sürerek götüreyimmi ?

ÇÖZÜM=sorun çözüldü.
pompa ve hava tüpü arızalanmış.
2 parça işcilik dahil 1.000 tl tutu 2 lt seles sped yagı da dahil ( pompa çıkma)
yani biraz para sıkışmış
neyse buna şükür cana gelecegine mala gelsin ayrıca ön 2 disk ve fren balatalarıda degişti .
şimdi içim daha huzurlu .
kimsenin alfa sı arıza yapmasın:)
ilgilenen okuyan yorum yazan herkese teşekkürler...

Not=Hasan 06 nikli arkadaştan alıntıdır   Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 29 Mayıs 2013, 11:49:38 Gönderen: Ferhat_27 »


Ferhat_27 'nin Mesajlarını Beğenen Kullanıcılar: katamatze (08 Nisan 2014, 23:42:08)

ilkeryigitt

    Çevrimdışı
  • Üye
  • *
  • Kayıt Tarihi
    19 Aralık 2012, 21:29:52
  • İleti: 45
selam aleyküm Ferhat abi bu pompa fiyatını 900 tl yazmışsın fiyat araştırması yaptındamı bu fiyatı buldun yoksa birinden duyuptamı yazdın bana 1250 tl fiyat verdilerde bi bilgin varmı  abi


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Linklerin Görülmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
selam aleyküm Ferhat abi bu pompa fiyatını 900 tl yazmışsın fiyat araştırması yaptındamı bu fiyatı buldun yoksa birinden duyuptamı yazdın bana 1250 tl fiyat verdilerde bi bilgin varmı  abi
A.slm ,yukardaki mesajı kastediyosan Hasan dan alıntı yaptım ,çıkma pompa taktırmış  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap ama 900  tl nerde var bir türlü göremedim  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap


MuratSakir

    Çevrimdışı
  • Üye
  • *
  • Kayıt Tarihi
    15 Haziran 2013, 21:34:30
  • İleti: 36
Selamın aleyküm
« Yanıtla #34 : 09 Temmuz 2013, 16:04:32 »
Hayırlı ramazanlar kardeşim. Bende ss sahibiyim ve paylaşımlarını dikkatle takip ediyorum. Aracınla ilgili bir sıkıntında izmirde bir yere götürdüğünü yazmışsın. Senden ricam izmirde güvenilir ve bu işi bilen bir abimiz var mıdır. Bi sıkıntımızda (ki inşallah kolay kolay yaşatmaz) gidelim. Şimdiden sağol.

GT-I9300 cihazımdan Tapatalk 2 ile gönderildi


yılmaz yk

    Çevrimdışı
  • Üye
  • *
  • Kayıt Tarihi
    16 Mayıs 2013, 21:32:20
  • İleti: 24
Arıza ; Aracım 2000 model 156 ss eşim son kullanımında normal ve sorunsuz parketmiş fakat sonra ben aracı aldım City tuşu çalışıyor ekranda görünüyor fakat vites değişimini yapmıyor . Antalya da servise gitmekten korkar oldum bir çözüm öneriniz olurmu acaba .  Dreksiyondan ve koldan geçişlerde hiçbir sıkıntı yok .


mpar

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    16 Ağustos 2013, 16:14:10
  • İleti: 6
Linklerin Görülmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
ARIZA= 2001 2.0 ss de 1 de kalkıp devam ediyorum gösterge 1'i gösteriyor ve yaklaşık yarım saniye aralıkla yanıp sönüyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap ,2. vites yine aynı ,3 normal 4normal 5 normal. bu bi uyarımıdır yoksa normalde böyle mi oluyor ?   Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap


ÇÖZÜM=arkadaşlar sorun düzeldi servisi gittim  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap ,şanzıman programı yeniden yüklendi ,mekanik herhangi bir sorun yok ,sadece programla halledildi, sorunun oluş sebebi muhtemelen eski akünün kötü durumda oluşu ve arabanın bikaç ay yatmış olması,hepinize çok mersi  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap

Benim 2001 Alfa 156 Selespeed için yeni program yüklemek istiyorum.
Ankara'da nerede yaptırabilirim. Teşekkürler...


mpar

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    16 Ağustos 2013, 16:14:10
  • İleti: 6
Linklerin Görülmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
Çözüm Önerileri....
 1-3.vites selenoiti ( 3 rakamı yanıp sönüyorsa)
2-vites seçim sensörü ( Entweder Gangwahl (Selection Sensor)(herhangi bi rakamın yanıp sönmesi )150 tl
3-vites konumu(ekleme sensörü)Gangstellung (Insertion Sensor)
4-debriyaj swich
5- akü eskiyse ve değişim yaptıysanız tekrar pc ye bağlayıp şanzuman programı yenilenmeli
6-Eğer alfanız durduk yerde vitesi boşa atıyorsa kendi kendine,, yanlış robot yağı kullanıldığından oluyormuş
7-(Vitesi boşa atıyordu, araç giderken kilitleme yapıyordu )  600 TL ye pompa değiştirdi ( çıkma parça)
8- 20 pin temizliği ve soketler
9-yeni nesil ss programı yüklenmeli

Selespeed programını yükleyecek yer bulamıyorum. Ankara için önerileriniz var mı?


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Linklerin Görülmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
Linklerin Görülmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
Çözüm Önerileri....
 1-3.vites selenoiti ( 3 rakamı yanıp sönüyorsa)
2-vites seçim sensörü ( Entweder Gangwahl (Selection Sensor)(herhangi bi rakamın yanıp sönmesi )150 tl
3-vites konumu(ekleme sensörü)Gangstellung (Insertion Sensor)
4-debriyaj swich
5- akü eskiyse ve değişim yaptıysanız tekrar pc ye bağlayıp şanzuman programı yenilenmeli
6-Eğer alfanız durduk yerde vitesi boşa atıyorsa kendi kendine,, yanlış robot yağı kullanıldığından oluyormuş
7-(Vitesi boşa atıyordu, araç giderken kilitleme yapıyordu )  600 TL ye pompa değiştirdi ( çıkma parça)
8- 20 pin temizliği ve soketler
9-yeni nesil ss programı yüklenmeli

Selespeed programını yükleyecek yer bulamıyorum. Ankara için önerileriniz var mı?
şimdi birader servise gitsen yeni nesil robot programi desen bilmezler, en azindan benim burdaki yetkili ve ozel servis oyle bir sey yok dedi bana ama forumdan bazi kisiler yaptirdigini soyluyor ne derece dogru bilemiyorum yani kisaca servislerde pc ye baglatip kalibrasyon yaptirabilirsin,Ankara da Alfin otoyu begeniyor arkadaslar,,,,Ankara da servis ,,,diye aratirsan forumda ,secenekler artabilir
« Son Düzenleme: 06 Kasım 2013, 23:25:35 Gönderen: Ferhat_27 »


abzortik

    Çevrimdışı
  • Üye
  • *
  • Kayıt Tarihi
    02 Haziran 2014, 15:46:13
  • İleti: 11
  • 1 Mesajı Toplam
    1 Kere Beğenildi
selespeediniz vites atlama sorunu yaşıorsa vites boşa atuor ve sapıtıorsa yapmanız gereken bikac şey var...


çözüm:1-yağınızı kontrol ettirin eksikmi... ayrıca illaki tutela olacak die bi kaide yok. mobil aft 71141 de kullanılabilir. tutela sadece pahalı ve reklam kokan ıtalyan markası mobil sadece 30 tl. tutela ise 65 tl görevleri aynı.
           2 - ılk önce makinaya bağlatıp basınç tüpünü ölçtürün 50 civarı çıkması gerekir.
           3-  sorun devam edıorrsa selespeed beyni soketlerini kontrol edin ve beyni söküp iyi beyinciye lehimlerini kontrol ettirin gerekirse tazlesin
          4- sorun devam edıorsa pompa yı söktürün kömürlerini kontol etttirin ( pompanın ilk kapı acılısında sesinin az çıkması cok çıkması  falan bu tarz seylere aldanmayın. kömürleri gözünüzle görün..)
          5- sorun devam edıorsa en son olarak robot üzerinde bulunan secim ve ekleme sensorelirini deiştirin . nerden blurum derseniz ıstanbul maslak bostancı bu yerlerde çıkma var tensi 80 tl iki adet alınacak.ve iki vida sökülüp takılacak.ve sorununuz düzelecek tecrübeyle sabittir.
        .


icwum

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    07 Ağustos 2014, 01:25:13
  • İleti: 1
abılerım selamlar,
yeni bir alfa kullanıcısıyım bir ay oldu olmadı ama aracımı kullanamıyorum kullandıgım zamanlardada sanayiye goturuyor oluyorum Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap aracım 2001 model 156 2.0 selespeed. ılk aldıgımda expertizini yılmaz usta yapmıstı yag kacakları cıddı derecede sehırler arası yol yapma demıstı. yağ sorunları karterdenmıs halledıldıde.sonra kullanırken farkettım kı selespeedı calısması gerektıgı gıbı calısmıyor.
temel olarak 2 sorunum vardı bırıncısı vıtesın yanıp sonme durumu,
ıkıncısıde vıtes yanıp sonmedıgı halde gaza bastıgım halde gıtmıyor bostaymıs gıbı ses cıkarıyor gaza basınca 3-4 sanıye sonra topluyor ama.
zeki ustaya gittim cıkma bır debrıyaj sensoru  taktık zaten ben gelmeden o 10-15km denemıs benlede bı o kdr yol yaptık sorun cıkmadı tam mutlu mesut bostancıdan kurtkoye gelıyorken vıtes yanıp sonmeye basladı.bu sabah arayıp pazrtesı ıcın randevu aldım ama bugun 2 sorununda neden oldugunu bulmak ıcın ozel bır surus yaptım ve ıkı sorununda buyuk ıhtımal nasıl olustugunu buldum.

yanıp sonme sorunu mesela 4. viteste giderken hızımı 2. vitese dusmemi gerektırcek kadar dustum.eger 3 e duscek kadar yaparsam sorun olmuyor ama 2den fazla vıtes dusmesı gerektıgınde bunu yapamıyor ve yanıp sonmeye baslıyor nerdeyse durucak kdr yavaslamadanda vites gecırmeye calısmama tepkı vermıyor.

2ıncı sorunda mesela 2. vitesteyım ve devırım 4.5-5 bine yaklastı yıne anıden yavaslamam gerektı ama vıtes dusucek kadar degılde 1.5 -2 bin devıre kadar yavasladım. sonra tekrar hızlanmak ıcın gaza bastıgımda yanıp sonme olmadıgı halde vites bosta gıbı motor bagırıyor Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
kendımde bugun bınmeden wd40la 20pın soketıne bakım yaptım, kutup basları bıraz gevsemıs onunda pul takıp guzelce sabıtleyıp sorunun bunlarda olmadıgına emın olmaya calıstım
cıkma sensorde bozukmudur yoksa sensor haybeyemı degıstı, asıl sorun cok baska bır yerdemidir önerileriniz nelerdir bu baslıgın hepsını okudum suan ıcın sanırım pompa dısındakı onerılerın hepsını bellı baslı olarak yaptım.
not: ıngılızcede arastırma yaptım bırazda her vitesin  ebuyda 15euro degerınde satılan bir secısı varmıs onları degıstırın dıyordu benım bu degıstırdıgım parca onların butunumu yoksa bunlar baska bır parcamı tam cozemedım.
okuduysanız cok tesekkur ederım .


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Zeki usta bulamazsa sorunu kimse bulamaz desem yanlış olmaz heralde..


melihbal

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    29 Ağustos 2014, 16:06:16
  • İleti: 1
Arıza, Geçtiğimiz hafta aracımı akü problemi olduğu için servise götürdüm. Robot değişmesi gerektiğini robot yağına daha önce yanlışlıkla su kaçmış olduğunu tespit ettiklerini söyledikler. Sırf robot için 5bintl fiyat istediler. Bu konu daha önce başına gelen var sa bilgilendirebilir mi


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Sana bunu diyenin beyni sulanmış olsa gerek,robot sökülür temizlenip bakımı yapılır gerekirse pompa ve basınç tüpü değişir..
    En son çaredir robot değişimi,ama ustan dürüst olmalı ki değişmesi gerekir derse şayet inandırıcı olmalı,kime götürdün ?

iPhone 'den Tapatalk İle Gönderldi
« Son Düzenleme: 01 Eylül 2014, 15:55:03 Gönderen: Ferhat_27 »


Ferhat_27 'nin Mesajlarını Beğenen Kullanıcılar: Tuncay N (01 Eylül 2014, 18:15:45)

oguson

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    16 Temmuz 2014, 16:41:02
  • İleti: 1
30935
[/size]selam, bende kalkışta aynı sirkeleme sorununu yaşıyorum. özellikle sabah araç sogukken ve sıkışık trafikte seyrederken... GT (JTS) kullanıcısıyım.
[/size]dediğiniz resetleme işini uygulayacağım ama açıkçası güvenli bir durummudur, becerebilir miyim? öncekine göre daha da kötü bir duruma sokma ihtimalim olabilir mi diye kendimden çok emin olamadım. Birde bu sorunu hakketen çözüyor mu? servislerde bu resetleme işlemini mi uyguluyorlar.
[/size]Son olarak "Ayağınız fren pedalında basılı olarak motoru çalıştırın" derken araba viteste olmalı mı yoksa N modunda mı kalmalı...
[/size]yardımcı olabilirseniz en kısa sürede denemek istiyorum. umarım bahsettiğiniz taktuk sesleride yakalayabilrim Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
[/size]teşekkürler


Seo4Smf Tagleri: selespeed çözüm robot sorunları önerileri 
 

Forum Yasal Uyarı
Forum Sistemi: SMF 2.0.11 | SMF © 2011, Simple Machines
Seo4Smf 2.0 © Smf Mod Smf Destek

Uyarı:Sitemizdeki Materyallerin Kaynak Belirtilmeden Başka Sitelerde Yayınlanması Yasaktır.

Sitemiz Bir Paylasim Forum sitesidir Bu nedenle yazı, resim ve diğer materyaller sitemize kayıtlı üyelerimiz tarafından kontrol edilmeksizin eklenebilmektedir. Bu nedenden ötürü doğabilecek yasal sorumluluklar yazan kullanıcılara aittir. Sitemiz hak sahiplerinin şikayetleri doğrultusunda yazı ve materyalleri 48 Saat içerisinde sitemizden kaldırmaktadır.
Bildirimlerinizi sikayet@alfaturk.com adresine yollayabilirsiniz.