Yukarı git


18 Kasım 2017, 11:35:26
Reklamlar  

Gönderen Konu: Selespeed Robot Sorunları Çözüm Önerileri  (Okunma sayısı 24437 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Selespeed Robot Sorunları Çözüm Önerileri
« : 24 Ocak 2013, 08:53:43 »
SS Üzerinde çalışıyorum bu topic te paylaşıcam , 1 hafta falan sürebilir bu konuyu oluşturmam biraz sabrediniz ,görüş yazmak isteyen arkadaşlar ARIZA ve ÇÖZÜM yazarak fikirlerini beyan etsinler..





« Son Düzenleme: 04 Ekim 2016, 12:15:10 Gönderen: Ferhat_27 »

Konuyu Paylaş:
  facebook  twitter

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Sorunlar....

1-Ekrandaki hangi viteste olduğunuzu gösteren rakamın aralıklarla yanıp sönmesi ,,
2-Sürüş esnasında vitesin kendi kendine boşa alması,,
3-1. vitesete giderken 2. vitese geçmeyip 3. vitese geçmesi veya vites atlama sorunu..
4-Hiç bir vitese geçmeme sorunu,,,
5-Gidilen viteste kalma sorunu (örnek,,5.viteste takılıp kalması )
« Son Düzenleme: 24 Ocak 2013, 09:16:04 Gönderen: Ferhat_27 »


Ferhat_27 'nin Mesajlarını Beğenen Kullanıcılar: Nurettin2323. (29 Ekim 2016, 23:01:42)

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Çözüm Önerileri....
 1-3.vites selenoiti ( 3 rakamı yanıp sönüyorsa)
2-vites seçim sensörü ( Entweder Gangwahl (Selection Sensor)(herhangi bi rakamın yanıp sönmesi )150 tl
3-vites konumu(ekleme sensörü)Gangstellung (Insertion Sensor)
4-debriyaj swich
5- akü eskiyse ve değişim yaptıysanız tekrar pc ye bağlayıp şanzuman programı yenilenmeli
6-Eğer alfanız durduk yerde vitesi boşa atıyorsa kendi kendine,, yanlış robot yağı kullanıldığından oluyormuş
7-(Vitesi boşa atıyordu, araç giderken kilitleme yapıyordu )  600 TL ye pompa değiştirdi ( çıkma parça)
8- 20 pin temizliği ve soketler
9-yeni nesil ss programı yüklenmeli
« Son Düzenleme: 04 Mart 2013, 09:58:10 Gönderen: Ferhat_27 »


Ferhat_27 'nin Mesajlarını Beğenen 2 Kullanıcı: RAMAZAN(06-EDD-90) (08 Nisan 2017, 11:57:05), nanotechmilas (27 Haziran 2014, 22:54:44)

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=herhangi bir vitesin ekranda sönüp yanma sorunu  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap                                                                       

ÇÖZÜM= 1-hemen akünün solundaki boşluktan aşağı doğru baksaydın ucunda genişçe bir soket olan kalın bir kablo görecektin (20 pin soketi meşhurr)  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap.  O soketi biraz sallayap dürtseydin de problem hallolabilirdi. Bu arızanın temel sebeplerinden biridir bu soket, çoğunlukla kirden tozdan dolayı temassızlık yapabiliyor, kuru kontakt sprey ile temizlendiğinde hallolabiliyor. Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap

2-Diğer bir noktada; Seçim sensörü denen şey, bu gibi durumların yanında, en temel arıza belirtisi yolda seyir halindeyken, aracınızın 1-2 vitesler arasında takılı kalmasıdır. Sensör devri-hızı algılayamadığı için kendini korumaya alır ve herhangi bir mekanik sorun oluşmaması için vitesleri 1 ve 2 arasında sabit tutar. Hatta bunu daha yüksek viteslerdeyken, bir anda göstergedeki bu rakamlar yanıp sönerek kendini belli eder ve devamında şanzıman boşa geçer Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap .

3-Tüm bunların yanında robottaki yağ seviyesi düştüğünde de bu arızaları verebilir ve bilmeyen bir kişiyi yanıltabilir. Bu sebeple ilk önce robotun yağını kontrol etmeli ve kesinlikle ama kesinlikle sevyenin max. dan aşağıda olmaması gerekir. Bu durum robotun en zayıf noktalarından biridir. Zaten yanlış hatırlamıyorsan bu yağ 650 gr. dır. Ve bu yağı kesinlikle piyasadaki ıvır-zıvır diğer yağlar ile değiştirmemek gerekir. Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap

« Son Düzenleme: 24 Ocak 2013, 13:08:49 Gönderen: Ferhat_27 »


Ferhat_27 'nin Mesajlarını Beğenen Kullanıcılar: RAMAZAN(06-EDD-90) (26 Eylül 2017, 19:58:44)

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=Arkadaşlar yaklaşık iki gündür bilhassa kırmızı ışıklarda durduğum esnada ,yeşil yandığında gaza basıyorum ancak aracım ilerlemiyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap  zira ben farkına varmadan selespeed modu ( N ) yani boş konuma geçiyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap .Daha önceleri çook uzun süreli beklemelerde normal olarak araç N konumuna geçip sinyal seside verirdi bu durum normaldi ancak şu an kısa beklemelerde de aynı şeyi yapıyor ve sinyal sesi ile ikaz da etmiyor.Sebebinin ne olabileceği hususunda bir fikrim yok.Aracım MK1 daha evvel forumdan takip ettiğim kadarıyla MK2 yazılımı yapan arkadaşlar olduğunu biliyorum acaba böyle bir işlemin faydası olabilirmi  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap

ÇÖZÜM= 20 pin soketi söktüler temzilenip tekrar monte edildi akabinde biraz yol yapıp cihaza bağlandı herhangi bir arıza veya ikaz vermedi umarım böyle kalır  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:09:25 Gönderen: Ferhat_27 »


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=2002 alfa romeo 2.0 selespeed sahibiyim aracın km si 104000 de öncelikle ilk sorunum araç durunca vites kendinden boşa geçiyor   Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap bazen kırmızı ışıkta öylece kalıyorum   Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap ama vitesi ileri itince tekrar 1 e geçiyor. 2. sorunum ise 100000 km de bujileri orjinaliyle değiştirdim araçta brc marka sıralı lpg kiti var bujileri değiştirdikten sonra araç ilk çalıştırışta stop etmeye ve düşük devirlerde rahatsız edecek seviyede vuruntu yapmaya başlıyor brc servisine en az 10 kere gittim adamlar bütün parçaları değiştirdi ama sorunu halledemedi  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap  aracın benzinde hiçbir sorunu yok sadece lpg ye geçince oluyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap

ÇÖZÜM=Vites geçişlerindeki sorunun yanlış yağ kullanımından olduğunu anladık Selespeed kullanan arkadaşlar dikkat etsinler sadece tutela cs speed kullansınlar.  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:09:56 Gönderen: Ferhat_27 »


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA= 2001 2.0 ss de 1 de kalkıp devam ediyorum gösterge 1'i gösteriyor ve yaklaşık yarım saniye aralıkla yanıp sönüyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap ,2. vites yine aynı ,3 normal 4normal 5 normal. bu bi uyarımıdır yoksa normalde böyle mi oluyor ?   Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap


ÇÖZÜM=arkadaşlar sorun düzeldi servisi gittim  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap ,şanzıman programı yeniden yüklendi ,mekanik herhangi bir sorun yok ,sadece programla halledildi, sorunun oluş sebebi muhtemelen eski akünün kötü durumda oluşu ve arabanın bikaç ay yatmış olması,hepinize çok mersi  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:10:20 Gönderen: Ferhat_27 »


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=Şimdi problemi anlatıcak olursak, sabahları arabayı ilk çalıştırdıktan 10dk içerisinde, çok nadir olsa da vitesi boşa atıyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap  ve "Selespeed system failure" yazıyor. Bazen arabayı durdurmadan tekrar vitesi ileri itiyorum ve devam ediyorum. Bazende kapatıp tekrar çalıştırmam gerekiyor. Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap  Tabii bu problemi dediğim gibi ilk 10dk içerisinde yapıyor, o da haftada bir iki kez. Bu yüzden İzmirde özel bir servise götürdüm. Bu sorun aküden dediler ve yeni bir akü aldık. Ertesi günü tekrar aynı problem oldu. 2-3 hafta sonrada Enrikoya götürdüm. Onlarda baya bi incelediler ve sonuç akü boşalmış dediler. Aküyü şarj edip 2 gün sonra arabayı aldım. ilk hafta hiçbir problem yaratmadı ardından tekrar aynı oldu. Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
Anlamadığım ise bazen yapıyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap , bazen hiçbirşeyi yok. Bazen hata mesajını veriyor ama hiçbirşeyi etkilemiyor. Neyden kaynaklanabilir hiçbir fikrim yok. Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap  Servise götürsem, olmadık birşey için vites robotunu değiştircekler  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap

ÇÖZÜM=1-Sorunun switch'te olduğunu ve değiştirdiklerini söylediler  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap . Ayrıca debriyaj ayarı yapmışlar. Eskisine göre vites geçişleri falan baya bi değişti ve hızlandı. Umarım düzelmiştir  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap 1 haftaya kadar belli olucak. bu arada öğrendim ki bende değişen parça debriyaj switchiymiş. Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap

2-Aracınızın sorunu röleden kaynaklı.Selespeed beynine yakın yerlerde ki röleleri bir elektrikçiye kontrol ettirin,hatalı röleyi bulup değiştirdiklerinde sorunun ortadan kalkar  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:11:24 Gönderen: Ferhat_27 »


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=Arkadaslar daha once yasayan oldu mu bilemiyorum. Aracimda biyerde oksitlenmeden dolayi elektirik akiminda problem var. Arac 1. Vitesten 2. Vitese gecerken gaz komutumu algilaymiyor  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap .devir 3000binlerden 1000lere dusuyor. 2-3 saniye sonra atiyor 2.vitese.eger ki gecmezse ikinci vitese bosa atiyor.o anda gaz versemde devir6000 lere kadar ciksada nafile gecmiyor.ustama goturdum araci sorunun elektriksel oldugunu ve biyerde oksitlenme oldugunu soyledi.Bi kac soketi temizledi duzelmisti. 10 gundur problem yoktu ancak yine ayni suan  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap .bugun bi cok elektirik soketlerini ve roleleri temizledik umutla bekledim fakat sonuc ayni. birde saga sinyal verdigimde ampul patladiginda yanan ampul isareti varya iste o ampul ariza lambasi sinyalle beraber yaniyo sonuyo.bazen yapmiyo ama genelde yapmaya basladi. Sizce ne olabilir arkadaslar problem.

ÇÖZÜM=sinyal müşüründe problem varmış.temassızlık ordan kaynaklanıyomuş.müşürü değiştirdik ampul arıza lambasının yanıp sönmeside kesildi.makineye bağladık eski kayıtlı olan hatalarıda sildik. sorun düzeldi vesselam  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:11:49 Gönderen: Ferhat_27 »


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=Dun gece ortadaki viteste problemler yasadim. Birkac kez ileri ya da geri itmeme ragmen vites gecmedi, fakat direksiyondan oldukca guzel vites gecisi oluyordu. Bu sabah orta vites tamamen iptal oldu ve bos viteste park yerimde kaldim  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap


ÇÖZÜM=Beyne giden kablolarda sokette bir temassizlik olusmus,  araba duzeldi  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:12:16 Gönderen: Ferhat_27 »


Tuncay N

    Çevrimdışı
  • *
  • Kayıt Tarihi
    13 Ekim 2011, 21:37:41
  • İleti: 5387
  • 314 Mesajı Toplam
    406 Kere Beğenildi
Abi eline sağlık çok güzel fikir de, soruların olduğu metinleri seçip, alıntı tuşuna basarsan neyin ne olduğu belli olur. Bu şekilde kendi kendine konuşuyosun gibi olmuş dışardan bakınca. Sonra hepsini tek mesajda birleştirirsin okuması da kolay olur.

Kimde bir güzellik varsa, bilsin ki o ödünçtür. (Mevlana)

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=Arabam 2000 model ss.Benzincide arabamı tekrar çalıştırmak istediğimde vitesi boşa alamadım,10 dk kadar uğraştım sonunda servisi aradım geldiler               

ÇÖZÜM=Problem fren lambalarının yanmamasından daha doğrusu fren müşürünün oksitlenmesinden kaynaklanmış  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap .Temizledikten sonra herşey normale döndü  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap.Gerçekten alfayı alfa ustasından başkası anlamayamaz.Sistem tamamlanmadığı için robot boşa almıyormuş  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap.Benim aklıma tabi robot gitti binlerce lira masraf senaryoları geldi  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap   ucuz yırttık 70 tl ile  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:13:16 Gönderen: Ferhat_27 »


Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA=Bu sabah benimki nazlandı yine, sol ön kapıyı açınca her zaman gelen ses gelmedi, orada anladım bir şey olduğunu,kontağı çevirdim,ss ışığı yapması gerektiği gibi yanıp sönmeye başladı, marşa basmak için sönmesini bekledim, bekledim bekledim  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap ,ama ne yazık ki sönmedi,  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap  kendini boşa alamadığı için de marşı almadı tabii ki. akşam akü başlarını söküp tekrar takarak deneyeceğim, umarım düzelir, düzelmezse işim çok zor, bu halde araç çekilemiyor bile  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap


ÇÖZÜM=Dün akşam Bosch Car Service aracın başına geldi  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap, Ankara'dan Alfaline ile araç başında telefonla görüştürdüm.Bir kaç röle yerinden söküldü, sprey sıkılıp tekrar yerine takıldı ve Alfam çalıştı  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Şimdi Bosch'a gidiyorum, bütün röleleri yeniletmeye, sorun bu kadar basitmiş, çok mutluyum. Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:13:39 Gönderen: Ferhat_27 »


Ferhat_27 'nin Mesajlarını Beğenen Kullanıcılar: RAMAZAN(06-EDD-90) (03 Eylül 2017, 16:45:29)

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
ARIZA= kalkışlarda titreme silkeleme varsa uygulanabilir  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap                                                                           

ÇÖZÜM ÖNERİSİ 1=Bu prosedür tüm selespeed problemlerini çözecektir. Bu prosedür, 156 selespeed (TS ve JTS) araç sahipleri için kavrama (debriyaj) noktasını resetlemelerinin kolay yoludur. Başka bir deyişle, debriyaj yer değiştirme ölçüsünün resetlenmesidir  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap.
"Kiss Point" nasıl ayarlanır  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap :
1.Motorun soğuk olduğundan emin olun.
2.Ayağınız fren pedalında basılı olarak motoru çalıştırın ve 2 kere selespeed pompasından gelen sesi (Ses kapı açılırken pompadan gelen sesten farklıdır.Araç çalıştığı gibi Robottan gelen Tak tuk diye bir ses duyacaksınız) duyacak kadar bekleyin ve motoru kapatın. Bu clunkslar motoru çalıştırdıktan hemen sonra gelecektir,dikkatli olun. Bu işlemi 5 kere yapın.
3.  5'inciden sonra motoru yaklaşık 90sn kadar kapalı bırakın.

ÇÖZÜM ÖNERİSİ 2=bu uygulama pc ye bağlanıp yapılabilir ,kendimizde bu şekilde yapabiliriz  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 13:17:22 Gönderen: Ferhat_27 »


Ferhat_27 'nin Mesajlarını Beğenen 2 Kullanıcı: citiboy (13 Kasım 2016, 13:26:09), Atilla (03 Nisan 2015, 20:07:43)

Ferhat_27

    Çevrimdışı
  • Genel Moderatör
  • *
  • Kayıt Tarihi
    30 Ağustos 2012, 13:55:01
  • İleti: 5089
  • 357 Mesajı Toplam
    400 Kere Beğenildi
Linklerin Görülmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
ARIZA=Abi eline sağlık çok güzel fikir de, soruların olduğu metinleri seçip, alıntı tuşuna basarsan neyin ne olduğu belli olur. Bu şekilde kendi kendine konuşuyosun gibi olmuş dışardan bakınca. Sonra hepsini tek mesajda birleştirirsin okuması da kolay olur.
ÇÖZÜM=Tuncayım ilk mesajda yazdım  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap 1 hafta sürecek diye  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap daha düzenleme yapıcam fırsat buldukça  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap sabırsız kardeşim benim  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap 7 aylıkmısın mübarek  Resimlerin Görüntülenmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap
« Son Düzenleme: 24 Ocak 2013, 15:28:51 Gönderen: Ferhat_27 »


Seo4Smf Tagleri: selespeed çözüm robot sorunları önerileri 
 

Forum Yasal Uyarı
Forum Sistemi: SMF 2.0.11 | SMF © 2011, Simple Machines
Seo4Smf 2.0 © Smf Mod Smf Destek

Uyarı:Sitemizdeki Materyallerin Kaynak Belirtilmeden Başka Sitelerde Yayınlanması Yasaktır.

Sitemiz Bir Paylasim Forum sitesidir Bu nedenle yazı, resim ve diğer materyaller sitemize kayıtlı üyelerimiz tarafından kontrol edilmeksizin eklenebilmektedir. Bu nedenden ötürü doğabilecek yasal sorumluluklar yazan kullanıcılara aittir. Sitemiz hak sahiplerinin şikayetleri doğrultusunda yazı ve materyalleri 48 Saat içerisinde sitemizden kaldırmaktadır.
Bildirimlerinizi sikayet@alfaturk.com adresine yollayabilirsiniz.