Yukarı git


16 Ocak 2018, 20:23:37
Reklamlar  

Gönderen Konu: Farları Açınca Km Kadranı Düşme Sorunu  (Okunma sayısı 1083 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Veli Ak

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    20 Eylül 2017, 09:43:36
  • İleti: 7
  • 4 Mesajı Toplam
    4 Kere Beğenildi
Ynt: Farları Açınca Km Kadranı Düşme Sorunu
« : 30 Kasım 2017, 08:59:53 »
Merhaba, yine ben. Role bağlandıktan bir müddet sonra sorun yeniden başgösterdi. Kontrol ettirdiğimde şarj dinamosundan gelen akım normal ancak akünün şarjı azalmıştı. Aküyü şarj ettik yine düzeldi. Ancak bir iki gün sonra yine başladı. Birkaç elektrikçiyle görüştüm şase almadığı yönde yorumlar yapıldı ancak marka Alfa Romeo olunca kimse yanaşmak istemedi. Benim tahminim kablolarla ilgili bir sorun var. Bakalım yakında İstanbula gideceğim, çözüm bulunursa buraya paylaşırım yine.






Konuyu Paylaş:
  facebook  twitter

Veli Ak 'nin Mesajlarını Beğenen Kullanıcılar: alfalego (30 Kasım 2017, 10:54:06)
 

Forum Yasal Uyarı
Forum Sistemi: SMF 2.0.11 | SMF © 2011, Simple Machines
Seo4Smf 2.0 © Smf Mod Smf Destek

Uyarı:Sitemizdeki Materyallerin Kaynak Belirtilmeden Başka Sitelerde Yayınlanması Yasaktır.

Sitemiz Bir Paylasim Forum sitesidir Bu nedenle yazı, resim ve diğer materyaller sitemize kayıtlı üyelerimiz tarafından kontrol edilmeksizin eklenebilmektedir. Bu nedenden ötürü doğabilecek yasal sorumluluklar yazan kullanıcılara aittir. Sitemiz hak sahiplerinin şikayetleri doğrultusunda yazı ve materyalleri 48 Saat içerisinde sitemizden kaldırmaktadır.
Bildirimlerinizi sikayet@alfaturk.com adresine yollayabilirsiniz.