Yukarı git


11 Aralık 2018, 20:48:53
Reklamlar  

Gönderen Konu: alfa 147 2004 radıo sorunu  (Okunma sayısı 1135 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

barispolat

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    24 Nisan 2018, 22:26:18
  • İleti: 1
alfa 147 2004 radıo sorunu
« : 24 Haziran 2018, 02:44:07 »
herkese merhabalar benim alfa 147 2004 model  orijinal teyp bulunmakta cd kısmı arızalandı kapatınca kendi kendine açılıyordu  yaptırdık şimdide her cd yi okumuyor araçta aux ta yok bildiğiniz üzere ben aparat ile aux bağlamayı düşünüyorum teybi söküp bakamıyorum bu araçta aux bağlayabiliyormuyuz internet üzerinden bir aparat buldum sadece aux kablosu mavi başlıklı uyum sağlarım yada önerebileceğiniz başka bir sistem çok pahalı olmasa iyi olur teşekkürler





« Son Düzenleme: 24 Haziran 2018, 03:31:04 Gönderen: barispolat »

Konuyu Paylaş:
  facebook  twitter

Seo4Smf Tagleri: radyo 
 

Forum Yasal Uyarı
Forum Sistemi: SMF 2.0.11 | SMF © 2011, Simple Machines
Seo4Smf 2.0 © Smf Mod Smf Destek

Uyarı:Sitemizdeki Materyallerin Kaynak Belirtilmeden Başka Sitelerde Yayınlanması Yasaktır.

Sitemiz Bir Paylasim Forum sitesidir Bu nedenle yazı, resim ve diğer materyaller sitemize kayıtlı üyelerimiz tarafından kontrol edilmeksizin eklenebilmektedir. Bu nedenden ötürü doğabilecek yasal sorumluluklar yazan kullanıcılara aittir. Sitemiz hak sahiplerinin şikayetleri doğrultusunda yazı ve materyalleri 48 Saat içerisinde sitemizden kaldırmaktadır.
Bildirimlerinizi sikayet@alfaturk.com adresine yollayabilirsiniz.