Yukarı git


20 Haziran 2019, 15:57:47
Reklamlar  

Gönderen Konu: 156 mk2 motor arıza ışığı  (Okunma sayısı 688 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Engin.kale

    Çevrimdışı
  • Yeni Üye
  • *
  • Kayıt Tarihi
    28 Mart 2019, 18:22:42
  • İleti: 2
156 mk2 motor arıza ışığı
« : 28 Mart 2019, 18:39:12 »
Selam arkadaşlar.
Geçen gün ataç iç dış temizliği yaptırdım fakat çıktıktan sonra motordan çıt çıt ses gelip arıza ışığı yanıyor. Kontak aç kapa yaptım sönüyor. Tamirciye gittim arızaları söndürdük kontrol amaçli çıktım yola arıza yoktu sonradan yine yaptı. Eski bi alfa ustasına sordum yıkanırken şu kaçmış olabilir dedi. Tamirciye gittim fan röle2 arızasi diyor. Bende röleleri tek tek çıkarttım ayaklarını ve yuvasını temizledim klima panelini söktüm temizledim devre temizleyici ile. Şimdi ise sıkıntı yok fakat sadece klimayı açınca çıt diye bir sesle motor arıza ışığı yanıyor bunu sadece klima açınca yapıyor kontak kapatınca arıza yok herşey normal hararet 93 95 civarı olup fandan sonra 80 85 civarına düşüyor. Sorun nerde olabilir ??






Konuyu Paylaş:
  facebook  twitter

hhuurrkkaann

    Çevrimdışı
  • *
  • Kayıt Tarihi
    06 Haziran 2012, 22:03:17
  • İleti: 272
  • 11 Mesajı Toplam
    11 Kere Beğenildi
Ynt: 156 mk2 motor arıza ışığı
« Yanıtla #1 : 31 Mayıs 2019, 13:13:57 »
klimayı açınca fan direk devreye girdiğinden hararetin düşmesi normal. röleler temizlenecek elemanlar değildir. soket uçlarını temizlemek de pek faydalı olmaz. zaten geniş uçlu olduklarından temassızlık çok zor yaparlar. fan2 röle arızan varsa linkteki, "Relays in Engine Bay" başlığı altındaki "A" ile gösterilen röleyi test et veya elektrikçiye göster.  kolay gelsin.


Linklerin Görülmesine İzin Verilmiyor. Üye Ol ya da Giriş Yap


heavythunder

    Çevrimdışı
  • Üye
  • *
  • Kayıt Tarihi
    05 Ocak 2014, 03:26:56
  • İleti: 92
  • 6 Mesajı Toplam
    6 Kere Beğenildi
Ynt: 156 mk2 motor arıza ışığı
« Yanıtla #2 : 31 Mayıs 2019, 21:17:43 »
Çıt sesi normal kompresör devreye giriyor yüksek ihtimal 2.kademe fanın devreye girmiyor sol baştaki siyah iri röle 2. Kademe fanındır hemen yanındaki 1. Kademedir klima gaz basınç sensörün de arızalı olabilir solda klima borusunun üstünde


Seo4Smf Tagleri: ışığı arıza 
 

Forum Yasal Uyarı
Forum Sistemi: SMF 2.0.11 | SMF © 2011, Simple Machines
Seo4Smf 2.0 © Smf Mod Smf Destek

Uyarı:Sitemizdeki Materyallerin Kaynak Belirtilmeden Başka Sitelerde Yayınlanması Yasaktır.

Sitemiz Bir Paylasim Forum sitesidir Bu nedenle yazı, resim ve diğer materyaller sitemize kayıtlı üyelerimiz tarafından kontrol edilmeksizin eklenebilmektedir. Bu nedenden ötürü doğabilecek yasal sorumluluklar yazan kullanıcılara aittir. Sitemiz hak sahiplerinin şikayetleri doğrultusunda yazı ve materyalleri 48 Saat içerisinde sitemizden kaldırmaktadır.
Bildirimlerinizi sikayet@alfaturk.com adresine yollayabilirsiniz.